0
Anfrage CHF 0.00
0
Warenkorb
CHF 0.00
Laden...
Laden...
Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert!
Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert! Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

TP-Link TD-W8961N WLAN-Router Schnelles Ethernet Einzelband (2,4GHz) 4G Grau, Weiß

Part number: TD-W8961N
EAN: 6935364061166
Um Details festzulegen, bitten wir Sie um Kontakt per Telefon oder Mail.
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Tabletop-Router Grau, Weiß

> Einzelband (2,4GHz) Wi-Fi 4 (802.11n) 100 Mbit/s

> Schnelles Ethernet

> Ethernet-WAN

> Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 4

> Quality of Service (QoS) Support

Ladegerät im Lieferumfang: Ja
Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

TP-Link TD-W8961N. WLAN-Band: Einzelband (2,4GHz), Top WLAN-Standard: Wi-Fi 4 (802.11n), WLAN Datentransferrate (max.): 100 Mbit/s. Schnittstellentyp Ethernet-LAN: Schnelles Ethernet, Ethernet LAN Datentransferraten: 10,100 Mbit/s, Verkabelungstechnologie: 10/100Base-T(X). Unterstützte Sicherheitsalgorithmen: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Unterstützte Netzwerkprotokolle: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Produkttyp: Tabletop-Router, Produktfarbe: Grau, Weiß

Multimedia

Bedienungsanleitung (PDF):

Spezifikation

Management-Funktionen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
Sicherheit
Unterstützte Sicherheitsalgorithmen 
128-bit WEP, 64-bit WEP, WPA2-PSK, WPA-PSK
mehr anzeigen
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 
4
mehr anzeigen
USB Anschluss 
Nein
mehr anzeigen
RJ-11 ports Quantität 
1
mehr anzeigen
Speicherkartenslot(s) 
Nein
mehr anzeigen
Netzwerk
Ethernet LAN Datentransferraten 
10,100 Mbit/s
mehr anzeigen
Ethernet/LAN 
Ja
mehr anzeigen
Netzstandard 
IEEE 802.3, IEEE 802.3u
mehr anzeigen
Schnittstellentyp Ethernet-LAN 
Schnelles Ethernet
mehr anzeigen
Verkabelungstechnologie 
10/100Base-T(X)
mehr anzeigen
Systemanforderung
Mac-Kompatibilität 
Ja
mehr anzeigen
Unterstützt Windows-Betriebssysteme 
Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64
mehr anzeigen
Unterstützt Mac-Betriebssysteme 
Ja
mehr anzeigen
Unterstützte Linux-Betriebssysteme 
Ja
mehr anzeigen
Merkmale
Zertifizierung 
CE, FCC, RoHS
mehr anzeigen
Design
Produktfarbe 
Grau, Weiß
mehr anzeigen
Produkttyp 
Tabletop-Router
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
5 - 90
mehr anzeigen
Temperaturbereich bei Lagerung 
-40 - 70
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
10 - 90
mehr anzeigen
Betriebstemperatur 
0 - 40
mehr anzeigen
Verpackungsdaten
Verpackungsbreite 
285 mm
mehr anzeigen
Verpackungstiefe 
232 mm
mehr anzeigen
Verpackungshöhe 
70 mm
mehr anzeigen
Anzahl enthaltener Produkte 
1.0000
mehr anzeigen
Verpackungsart 
Box
mehr anzeigen
Paketgewicht 
590 g
mehr anzeigen
WAN-Verbindung
Ethernet-WAN 
Ja
mehr anzeigen
SIM-Karten-Slot 
Nein
mehr anzeigen
3G/4G USB Modem-Kompatibilität 
Nein
mehr anzeigen
Mobiles Netzwerk
4G 
Nein
mehr anzeigen
3G 
Nein
mehr anzeigen
Wireless LAN Funktionen
WLAN-Band 
Einzelband (2,4GHz)
mehr anzeigen
Top WLAN-Standard 
Wi-Fi 4 (802.11n)
mehr anzeigen
WLAN Datentransferrate (max.) 
100 Mbit/s
mehr anzeigen
DSL-Funktionen
ADSL 
Ja
mehr anzeigen
ADSL2 
Ja
mehr anzeigen
ADSL2+ 
Ja
mehr anzeigen
Lieferumfang
Mitgelieferte Kabel 
LAN (RJ-45), Telefon (RJ-11)
mehr anzeigen
Schnellinstallationsanleitung 
Ja
mehr anzeigen
AC-Netzadapter 
Ja
mehr anzeigen
Protokolle
Unterstützte Netzwerkprotokolle 
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
mehr anzeigen
DHCP-Client 
Ja
mehr anzeigen
Zertifikate
Zertifizierung 
CE, FCC, RoHS
mehr anzeigen
Energie
Ausgangsspannung 
9 V
mehr anzeigen
Energiequelle 
Gleichstrom
mehr anzeigen
Ausgangsstrom 
0.6000
mehr anzeigen
Antenne
Antennen-Design 
Extern
mehr anzeigen
Antenne Zunahmeniveau (max) 
5 dBi
mehr anzeigen
Sendeleistung 
20 dBmW
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
130 mm
mehr anzeigen
Breite 
195 mm
mehr anzeigen
Höhe 
35 mm
mehr anzeigen
Logistikdaten
Warentarifnummer (HS) 
85176990
mehr anzeigen
SKU: 1651432
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic AG mit registriertem Sitz in Badenerstrasse 549, 8048 Zürich, Schweiz verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Portal für Reseller
Alles, was Sie suchen
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)