0
Anfrage CHF 0.00
0
Warenkorb
CHF 0.00
Laden...
Laden...
Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert!
Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert! Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

TP-Link SG2008P (TL-SG2008P) JetStream™ 8-Port Gigabit Smart Switch with 4-Port PoE+

Part number: SG2008P
EAN: 5715063362389
CHF 89.50 exkl. MwSt.
CHF 96.75 inkl. MwSt.
Verfügbarkeit:
7  Stck
Bestellen innerhalb: 8h 41min

Die voraussichtliche Lieferzeit wird von den Versanddienstleistern angegeben. Sie ermöglicht es Ihnen, das erwartete Datum zu bestimmen, an dem Ihre Bestellung bei Ihnen eintreffen wird.

Lieferung
Montag, 5. Oktober 2026
CHF 45.55
Schnellste Lieferung
Freitag, 2. Oktober 2026
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> 58W PoE-Leistung: 4× IEEE802.3at/af-konforme PoE+ Ports mit einer Gesamtleistung von bis zu 62 W*

> 8x Gigabit Ports: davon 4× Gigabit-PoE+Ports und 4× nicht-PoE-Gigabit-Ports für Hochgeschwindigkeitsverbindungen

> Im Omada-SDN integriert: Zero-Touch Provisionierung(ZTP)**, zentralisiertes Cloud-Management und intelligengentes Monitoring

> Zentralisiertes Management: Der Cloudzugriff und die Omada-App ermöglichen eine sehr konfortable, einfache Verwaltung

> Solide Sicherheitsstrategien: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, und vieles mehr

> Optimierte Voice- und Video-Anwendungen: L2/L3/L4 QoS und IGMP snooping

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

Der TP-Link JetStream 8-Port Gigabit Smart Switch mit 4-Port PoE+ ist ein hochentwickelter managed Switch, der auf Layer 2/L2+ arbeitet. Mit acht Gigabit Ethernet (10/100/1000) Ports bietet dieser Switch eine robuste Konnektivität und verbessert die Netzwerkleistung. Er unterstützt eine MAC-Adresstabelle mit 8000 Einträgen und bietet eine Switching-Kapazität von 16 Gbit/s, was eine effiziente Handhabung des Netzwerkverkehrs gewährleistet.


Dank der Power over Ethernet (PoE)-Funktionalität kann dieser Switch PoE-fähige Geräte wie drahtlose Zugangspunkte und Überwachungskameras direkt über die Netzwerkkabel mit Strom versorgen. Dies vereinfacht die Installation und reduziert Kabelgewirr. Der Switch erfüllt mehrere IEEE-Standards, darunter IEEE 802.1D, IEEE 802.1Q, IEEE 802.1P, IEEE 802.1S, IEEE 802.1W, IEEE 802.1X und IEEE 802.3AB, die seine Funktionalität und Sicherheitsmerkmale erweitern.


Der TP-Link JetStream Switch ist für die Rack-Montage konzipiert und eignet sich ideal für den Einsatz in verschiedenen Geschäftsumgebungen. Er ermöglicht skalierbare Netzwerkkonfigurationen und eine effiziente Raumnutzung. Mit seinem robusten Funktionsumfang ist er ein wertvolles Element zur Erweiterung der Netzwerkinfrastruktur und bietet eine herausragende technische Überlegenheit durch seine PoE-Fähigkeiten, die die Installation von Netzwerkgeräten erheblich vereinfachen.


Multimedia

Broschüren:

Bedienungsanleitung (PDF):

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L2/L2+
mehr anzeigen
Web-basiertes Management 
Ja
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
ARP-Inspektion 
Ja
mehr anzeigen
Systemereignisprotokoll 
Ja
mehr anzeigen
MIB Unterstützung 
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
mehr anzeigen
Sicherheit
Autentifizierungstyp 
radius
mehr anzeigen
Unterstützte Sicherheitsalgorithmen 
802.1x RADIUS
mehr anzeigen
MAC Adressen Filtern 
Ja
mehr anzeigen
DHCP-Funktionen 
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
mehr anzeigen
IGMP-Snooping 
Ja
mehr anzeigen
Authentifizierung 
MAC-basierte Authentifizierung, Webbasierte Authentifizierung
mehr anzeigen
Multicast-Funktionen
Multicast Unterstützung 
Ja
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ja
mehr anzeigen
Anzahl Power over Ethernet plus (PoE+) Anschlüsse 
4
mehr anzeigen
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
8
mehr anzeigen
Basic Switching RJ-45 Ethernet Ports-Typ 
Gigabit Ethernet (10/100/1000)
mehr anzeigen
Menge SFP-Modul-Steckplätze 
2
mehr anzeigen
Leistungen
Ventilatorlos 
Ja
mehr anzeigen
Netzwerk
10G-Unterstützung 
Nein
mehr anzeigen
Netzstandard 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
mehr anzeigen
Unterstützung Datenflusssteuerung 
Ja
mehr anzeigen
Port-Spiegelung 
Ja
mehr anzeigen
Spannbaum-Protokoll 
Ja
mehr anzeigen
VLAN-Unterstützung 
Ja
mehr anzeigen
Ratenbeschränkung 
Ja
mehr anzeigen
Broadcast-Sturmkontrolle 
Ja
mehr anzeigen
Auto MDI/MDI-X 
Ja
mehr anzeigen
Link Aggregation 
Ja
mehr anzeigen
Auto-Negotiation-Funktion 
Ja
mehr anzeigen
Anzahl der VLANs 
4094
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Produktfarbe 
Schwarz
mehr anzeigen
Stapelbar 
Ja
mehr anzeigen
LED-Anzeigen 
Ja
mehr anzeigen
Zertifizierung 
CE, FCC, RoHS
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
5 - 90
mehr anzeigen
Temperaturbereich bei Lagerung 
-40 - 70
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
10 - 90
mehr anzeigen
Wärmeableitung 
263.6 BTU/h
mehr anzeigen
Betriebstemperatur 
0 - 40
mehr anzeigen
Verpackungsdaten
Betriebsanleitung 
Ja
mehr anzeigen
Verpackungsart 
Box
mehr anzeigen
Lieferumfang
Betriebsanleitung 
Ja
mehr anzeigen
Protokolle
Management-Protokolle 
SNMPv1/v2c/v3
mehr anzeigen
IPv4 & IPv6-Funktionen 
IPv6 Telnet, IPv6 ping, IPv6 tracert
mehr anzeigen
Datenübertragung
Transferrate 
11,9 Mpps
mehr anzeigen
Routing-/Switching-Kapazität 
16 Gbit/s
mehr anzeigen
MAC-Adressentabelle 
8000 Eintragungen
mehr anzeigen
Anzahl Queues 
8
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Jumbo-Frames 
9000
mehr anzeigen
Datenpaket-Pufferspeicher 
4.1 MB
mehr anzeigen
Zertifikate
Zertifizierung 
CE, FCC, RoHS
mehr anzeigen
Energie
Stromverbrauch (max.) 
77.3000
mehr anzeigen
Netzteil enthalten 
Ja
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
126 mm
mehr anzeigen
Breite 
209 mm
mehr anzeigen
Höhe 
26 mm
mehr anzeigen
SKU: 1747044
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic AG mit registriertem Sitz in Badenerstrasse 549, 8048 Zürich, Schweiz verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Portal für Reseller
Alles, was Sie suchen
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)