0
Anfrage CHF 0.00
0
Warenkorb
CHF 0.00
Laden...
Laden...
Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert!
Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert! Ihr Warenkorb/Ihre Offertanfrage wurde aktualisert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

PLANET Managed Metro Ethernet Switch 24-Port 100/1000Base-X SFP with 4-Port 10G SFP+ Base-T L2/L4, (AC+2 DC, DIDO)

Part number: MGSW-28240F
EAN: 4711213689666
CHF 677.25 exkl. MwSt.
CHF 732.10 inkl. MwSt.
Verfügbarkeit:
31-40  Stck
Bestellen innerhalb: 13h 52min

Die voraussichtliche Lieferzeit wird von den Versanddienstleistern angegeben. Sie ermöglicht es Ihnen, das erwartete Datum zu bestimmen, an dem Ihre Bestellung bei Ihnen eintreffen wird.

Lieferung
Montag, 26. Oktober 2026
CHF 68.50
Schnellste Lieferung
Freitag, 23. Oktober 2026
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Managed L3 Web-basiertes Management SNMP

> Quality of Service (QoS) Support

> Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Konsolen-Port: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 128 Gbit/s

> Zugriffkontrollliste

> 1U Rack-Einbau Stapelbar

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

PLANET Managed Metro Ethernet Switch 24-Port 100/1000Base-X SFP with 4-Port 10G SFP+ Base-T L2/L4, (AC+2 DC, DIDO). Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RS-232. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Rack-Einbau, Formfaktor: 1U

Multimedia

Broschüren:

Bedienungsanleitung (PDF):

Andere digitale Ressourcen:

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L3
mehr anzeigen
Web-basiertes Management 
Ja
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
Traffic-Klassifizierung 
Ja
mehr anzeigen
ARP-Inspektion 
Nein
mehr anzeigen
Traffic-Shaping 
Ja
mehr anzeigen
Systemereignisprotokoll 
Ja
mehr anzeigen
MIB Unterstützung 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
mehr anzeigen
Lichtwellenleiter
Wellenlänge 
1510 nm
mehr anzeigen
Ethernet-Kabel Verkablungstechnologie 
10GBASE-LR, 10GBASE-SR
mehr anzeigen
Transmissionsentfernung (max) 
10 km
mehr anzeigen
Fibertyp 
Multi-Modus
mehr anzeigen
Sicherheit
Unterstützte Sicherheitsalgorithmen 
SNMP, SSH, SSL/TLS
mehr anzeigen
MAC Adressen Filtern 
Ja
mehr anzeigen
Zugriffkontrollliste 
Ja
mehr anzeigen
IGMP-Snooping 
Ja
mehr anzeigen
Admin-Edge-Anschluss 
Ja
mehr anzeigen
IP-MAC-Portbindung 
Ja
mehr anzeigen
Auto-Edge-Anschluss 
Ja
mehr anzeigen
BPDU-Filterung/Schutz 
Ja
mehr anzeigen
Loop Protection 
Ja
mehr anzeigen
SSH-/SSL-Unterstützung 
Ja
mehr anzeigen
Multicast-Funktionen
Multicast Unterstützung 
Ja
mehr anzeigen
Anzahl der gefilterten Multicast-Gruppen 
256
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nein
mehr anzeigen
Anschlüsse und Schnittstellen
Konsolen-Port 
RS-232
mehr anzeigen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
24
mehr anzeigen
Basic Switching RJ-45 Ethernet Ports-Typ 
Gigabit Ethernet (10/100/1000)
mehr anzeigen
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 
4
mehr anzeigen
Anzahl Combo-SPF-Anschlüsse 
4
mehr anzeigen
Menge Modul-Steckplätze SFP+ 
4
mehr anzeigen
Optischer Kabelverbinder 
LC
mehr anzeigen
Menge SFP-Modul-Steckplätze 
4
mehr anzeigen
Netzwerk
Netzstandard 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mehr anzeigen
Kupfer Ethernet Verkabelungstechnologie 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
mehr anzeigen
Unterstützung Datenflusssteuerung 
Ja
mehr anzeigen
Vollduplex 
Ja
mehr anzeigen
Auto-Negotiation-Funktion 
Ja
mehr anzeigen
VLAN-Unterstützung 
Ja
mehr anzeigen
Auto MDI/MDI-X 
Ja
mehr anzeigen
Virtuelle LAN-Funktionen 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Produktfarbe 
Blau
mehr anzeigen
Stapelbar 
Ja
mehr anzeigen
Formfaktor 
1U
mehr anzeigen
LED-Anzeigen 
Ja
mehr anzeigen
Ein-/Ausschalter 
Ja
mehr anzeigen
Anzahl Lüfter 
2 Lüfter
mehr anzeigen
Reset-Knopf 
Ja
mehr anzeigen
Zertifizierung 
FCC Part 15 Class A, CE
mehr anzeigen
Verpackungsdaten
Rackmontageset 
Ja
mehr anzeigen
Schnellstartübersicht 
Ja
mehr anzeigen
Klemmleiste enthalten 
Ja
mehr anzeigen
Gummifüße 
Ja
mehr anzeigen
AC-Netzadapter 
Ja
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
5 - 95
mehr anzeigen
Temperaturbereich bei Lagerung 
-40 - 80
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
5 - 95
mehr anzeigen
Betriebstemperatur 
-10 - 60
mehr anzeigen
Lieferumfang
Rackmontageset 
Ja
mehr anzeigen
Schnellstartübersicht 
Ja
mehr anzeigen
Protokolle
Management-Protokolle 
SNMP
mehr anzeigen
Datenübertragung
Routing-/Switching-Kapazität 
128 Gbit/s
mehr anzeigen
Durchgang 
95,2 Mpps
mehr anzeigen
MAC-Adressentabelle 
16000 Eintragungen
mehr anzeigen
Store-and-Forward 
Ja
mehr anzeigen
Anzahl der Leitungen 
12
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Jumbo-Frames 
9000
mehr anzeigen
Zertifikate
Zertifizierung 
FCC Part 15 Class A, CE
mehr anzeigen
Energie
Ausgangsspannung 
1.5 V
mehr anzeigen
Stromverbrauch (max.) 
57.0000
mehr anzeigen
AC Eingangsspannung 
110 - 240 V
mehr anzeigen
Netzteil enthalten 
Nein
mehr anzeigen
Stromverbrauch (Standardbetrieb) 
24.6000
mehr anzeigen
AC Eingangsfrequenz 
50 - 60 Hz
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
200 mm
mehr anzeigen
Breite 
440 mm
mehr anzeigen
Höhe 
44.5 mm
mehr anzeigen
Gewicht 
2935 g
mehr anzeigen
Sonstige Funktionen
Terminalblock-Anschluss 
Ja
mehr anzeigen
Logistikdaten
Warentarifnummer (HS) 
85176990
mehr anzeigen
SKU: 1042002
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic AG mit registriertem Sitz in Badenerstrasse 549, 8048 Zürich, Schweiz verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Portal für Reseller
Alles, was Sie suchen
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)